Links
Comment on page

Build

For building the project Gradle 7 as well as JDK 16 (or above) is required.

Building the application

First clone the Git repo and switch into the project folder:
git clone https://github.com/walt-id/waltid-storage-kit.git
cd waltid-storage-kit/